• 1
  • 2
12 posts :: Page 2 of 2
Par:     

Anonymous


[quote author=power600 link=topic=1283.msg15290#msg15290 date=1317057084]
Go go downgrade parce que cette 1.1.3 est incompatible avec la majorité des serveurs.
[/quote]

Suffit d'attendre un peu _D_

Faut le temps que tout le monde mettend à jour leur serv', et comme la plupart sont bénévoles, ça se fait pas dans l'immédiat ...

Par:     

Anonymous


En effet donc pas la peine de se précipiter. Laissons le temps aux serveurs de se mettre à jour.  Razz

12 posts :: Page 2 of 2
  • 1
  • 2